Stránka 1 z 1

Problém s palubovými budíkmi v zime

PoslaťNapísal: 23 Jan 2016, 13:17
od besnar
Zdravím,

robí mi to len v zime auto je 5 ročne batéria štartuje bez problémov takže sa stým trápim vždy ráno keď je auto studené . Do zapaľovania vložím klúčik a ukazovatele svietia ako náhle otočím klúčik tak sa ukazovatele zhasnú aj ručičky spadnú na nulu,ale gid displej svieti stále, občas to pre-blikne a naskočí to až po cca 5 min. Asi keď sa trochu zahreje auto ? Cez leto o tom ani neviem.

Ďakujem za rady

Re: Problém s palubovými budíkmi v zime

PoslaťNapísal: 24 Jan 2016, 21:57
od jupaza1
zrejme studený spoj, ale kde :neviem:

Re: Problém s palubovými budíkmi v zime

PoslaťNapísal: 26 Jan 2016, 14:24
od besnar
Ale robi to len v zime .studení spoj by robil aj v lete

Re: Problém s palubovými budíkmi v zime

PoslaťNapísal: 28 Jan 2016, 11:54
od lubo22
na byvalej felicii sme mali podobny problem ako ty. sem tam nefungoval otackomer. v lete to fungovalo skoro stale sem tam sa tomu nechcelo.
ale v zime to nikdy nenabehlo az ked sa auto zohrialo. A ak ani vtedy nenabehlo stacilo buchnut po pristrojovke :D
tak tiez typujem na studak niekde

Re: Problém s palubovými budíkmi v zime

PoslaťNapísal: 13 Feb 2016, 14:26
od besnar
Vyriešené skúsil som pri rannom štartovanie dat na baterku voltmeter a ukázal mi že štartovacie napätie je 10,4volt . A dokiaľ mi nedobilo baterku tak mi nesvietili všetky budíky na prístrojovke . Kúpil som novu batériu a už to nerobí.

Re: Problém s palubovými budíkmi v zime

PoslaťNapísal: 24 Jan 2018, 14:47
od besnar
Zdravím po dlhom sledovaní a hľadaní chyby som zistil že ranne studene štarty spôsobujú . Pri otvorení auta prístrojovka svieti ale ako náhle v zimnom prostredí naštartujem tak prístrojovka zhasne ani jeden budík sa nepohne . Vonku vidím že všetko funguje ako smerovky svetla len mi to neukazuje prístrojovka ,ďalej čo nefunguje je zadný stierač či stieranie a ani ostrek či ohrev skla. ďalej nesvieti ani osvetlenie na stredovej konzole autorádia a prepínačov ,jedine čo mi svieti je GID displej . po asi 10min alebo keď sa niečo zohreje , palubové prístroje začnú ukazovať ale osvetlenie radia a ovládačov naskočí až keď vypnem a naštartujem auto.Potom už stým niesu žiadne problémy . pri hladaní som natrafil na info cim module že by mohol byť vadný . poprosil by som Vás keby ste mi mohli pomôcť z mojim problémom poistky som kontroloval . Ďakujem Jan